Skocz do zawartości


tablety.pl
Zdjęcie
- - - - -

problem...




  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 lisia

lisia

    First Rank

  • Użytkownicy
  • 2 postów

Napisano 12 12 2007 - 16:48

mam problem z DC...
z hubami łączy się normalnie, przynajmniej tak wygląda, ale kiedy chcę sie połączyć z kimkolwiek, za każdym razem wychodzi "Zbyt długi czas oczekiwania na połączenie".
wiem, że temat taki już był, ale z odpowiedzi nie dowiedzialam się zbyt wiele - jestem kompletnie zielona....

#2 Heniek

Heniek

    Expert Rank

  • Użytkownicy +
  • 8194 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Browarlandia :D

Napisano 12 12 2007 - 17:08

Jakie masz łącze? - typ/nazwa/rodzaj. Masz publiczne IP od dostawcy?
Ruter w domu? Firewalle jakie? - odblokowany w nich program?
Na różnych hubach próbowałaś?
Dołączona grafika Dołączona grafika Dołączona grafika
mooo! [:

#3 lisia

lisia

    First Rank

  • Użytkownicy
  • 2 postów

Napisano 12 12 2007 - 18:08

hmmm ja sie w ogole na tym nie znam... jestem w sieci, sasiad udostepnia mi neta... mam w domu switcha...
nie mam właczonej zapory windowsa, a nawet jak mialam wczesniej to dc byl odblokowany.
no i probowałam na wielu hubach na wszystkich jest to samo....

#4 driven

driven

    Expert Rank

  • Na emeryturze
  • 4287 postów
  • Płeć:Mężczyzna
  • Lokalizacja:z dala od wszystkich

Napisano 13 12 2007 - 00:20

@lisia

Wróżyć nikt nie potrafi a skoro nie potrafisz podać udzielić nam informacji więc może zgłoś się po pomoc do źródła czyli do sąsiada, który udostępnia Ci internet.
Dołączona grafika

Ten post nie może być powielany bez mojej zgody.
Copyright © 2006-2010 Wszystkie prawa zastrzeżone abym poczuł się wyjątkowy. :-)




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych