Skocz do zawartości


tablety.pl
Zdjęcie
- - - - -

Problem z emulem




  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 Maraks

Maraks

    First Rank

  • Na emeryturze
  • 1 postów

Napisano 31 12 2009 - 17:56

Witam wszystkich
Mam taki problem
Po formacie komputera nie mogę połączyć się z emulem (nie umie podłączyć sie pod żaden serwer), co może być przyczyną ?
Windows XP prof

#2 Heniek

Heniek

    Expert Rank

  • Użytkownicy +
  • 8194 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Browarlandia :D

Napisano 11 02 2010 - 16:01

Po formacie komputera nie mogę połączyć się z emulem (nie umie podłączyć sie pod żaden serwer), co może być przyczyną ?

Zaciśnij mocno kciuki i myśl przez cały czas, że razem wam się uda.
Jeśli dalej masz problem - co to znaczy, że nie umie się podłączyć?

Jakie informacje pojawiają się w logu? Sprawdzałeś firewalle czy nie blokują programu?
Test portów? Aktualizowałeś lub szukałeś listy z działającymi obecnie serwerami?
Dołączona grafika Dołączona grafika Dołączona grafika
mooo! [:

#3 Karolek

Karolek

    Expert Rank

  • Użytkownicy +
  • 4069 postów
  • Płeć:Mężczyzna

Napisano 11 02 2010 - 22:42

:wub: Maraks

nie umie podłączyć sie pod żaden serwer

Po instalacji eMule:
  • wejdz do C:\Program Files\eMule\config - i usuń wszystko co zaczyna się od słów server
  • wpisz w Google server.met i uruchom eMule z poziomu ->
    connect list: server.met (add to eMule)





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych