Skocz do zawartości


tablety.pl
Zdjęcie
- - - - -

komp czasem tnie, szczegolnie firefox, dlugo wczytuja sie filmiki




  • Zaloguj się, aby dodać odpowiedź
15 odpowiedzi w tym temacie

#1 Shadow of Dark

Shadow of Dark

    First Rank

  • Użytkownicy
  • 23 postów

Napisano 15 09 2010 - 17:56

nie wiem o co chodzi. problemy opisane w temacie. prosze o jakies instrukcje.
pozdr

#2 Heniek

Heniek

    Expert Rank

  • Użytkownicy +
  • 8194 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Browarlandia :D

Napisano 15 09 2010 - 18:00

nie wiem o co chodzi. problemy opisane w temacie. prosze o jakies instrukcje.

Ja też nie i wątpię żeby ktoś tu wiedział.
Instrukcje są takie: przeczytaj zasady tego działu.
Dołączona grafika Dołączona grafika Dołączona grafika
mooo! [:

#3 Shadow of Dark

Shadow of Dark

    First Rank

  • Użytkownicy
  • 23 postów

Napisano 15 09 2010 - 18:44

ok. sory za glupote. :blink: w zalaczniku logi z gmer i otl

Załączone pliki

  • Załączony plik  Extras.Txt   49,14 KB   255 Ilość pobrań
  • Załączony plik  OTL.Txt   90,33 KB   227 Ilość pobrań
  • Załączony plik  gmer.txt   91,3 KB   236 Ilość pobrań


#4 morda

morda

    Expert Rank

  • Użytkownicy +
  • 3820 postów
  • Płeć:Mężczyzna

Napisano 15 09 2010 - 20:36

Uruchom OTL i w oknie Własne opcje skanowania/Script wklej to:

:OTL
[2009/11/04 21:40:11 | 000,000,000 | -HSD | M] -- C:\Users\Tomek\AppData\Roaming\.#

:Commands
[emptytemp]

Kliknij w Wykonaj Script.

Co wykrywa Twój Antivirus?
Jeśli wykrywa wirusa VIRUT, to przydałoby się to sprawdzić:
Użyj >http://www.dobreprog...dows,12976.html
Linki zapasowe (już ze zmienioną nazwą), jeśli oficjalna strona będzie zablokowana przez wirusa >
>http://www.zshare.ne...328211839db48c/
>http://www.przeklej....om-0020kb81a03p
Napisz, co wykrył.

D:\Program Files\Mozilla\plugin-container.exe

1) http://ja.rafi.pl/20...ze-rozwiazania/
2) http://www.forumpc.p...howtopic=171247
3) http://techdows.com/...of-firefox.html

================================

#5 Shadow of Dark

Shadow of Dark

    First Rank

  • Użytkownicy
  • 23 postów

Napisano 15 09 2010 - 21:53

mam F-Secure IS 2010. nie wykrywa mi viruta. czy mimo to mam pobrac dr weba?

#6 morda

morda

    Expert Rank

  • Użytkownicy +
  • 3820 postów
  • Płeć:Mężczyzna

Napisano 15 09 2010 - 21:58

Na wszelki wypadek możesz, na szybki skan (choć nawet ten szybki dość długo trwa!).

=================================

#7 Shadow of Dark

Shadow of Dark

    First Rank

  • Użytkownicy
  • 23 postów

Napisano 14 02 2011 - 19:23

witam

po raz kolejny mam ten sam problem...

logi w zalacznikach. bardzo prosze o pomoc. to juz mnie irytuje powoli...

Załączone pliki



#8 wirusolog

wirusolog

    Expert

  • Moderatorzy
  • 5762 postów
  • Płeć:Mężczyzna

Napisano 14 02 2011 - 20:12

Czy Dr.Webcureit coś wykrywa?
.

#9 Shadow of Dark

Shadow of Dark

    First Rank

  • Użytkownicy
  • 23 postów

Napisano 14 02 2011 - 21:59

nic nie wykrywa

#10 wirusolog

wirusolog

    Expert

  • Moderatorzy
  • 5762 postów
  • Płeć:Mężczyzna

Napisano 14 02 2011 - 22:06

Skoro nic nie wykrywa, to nie ma VIRUT'a.
A w logach też nie widzę niczego podejrzanego.
.

#11 Shadow of Dark

Shadow of Dark

    First Rank

  • Użytkownicy
  • 23 postów

Napisano 15 02 2011 - 16:23

w uruchomionych procesach jest cos takiego: SSCKbdHk.exe nie znam sie ale jakos to dziwnie wyglada...

#12 wirusolog

wirusolog

    Expert

  • Moderatorzy
  • 5762 postów
  • Płeć:Mężczyzna

Napisano 15 02 2011 - 18:35

SSCKbdHk.exe

Sadząc po nazwie procesu, to jest to proces Samsunga, a w logach widać, że masz coś Samsunga, np. Samsung Recovery Solution 4

C:\Program Files\Samsung\Samsung Support Center\SSCKbdHk.exe

Sprawdź, czy plik jest w tej lokalizacji.

.

.

#13 Shadow of Dark

Shadow of Dark

    First Rank

  • Użytkownicy
  • 23 postów

Napisano 15 02 2011 - 21:14

tak jest. faktycznie mam kompa samsunga.

pare dni temu skanowalem anty wirem i usunalem jakies dwa wirusy... trojan.generic.4961052 a drugi trojan.generic.kdv

glownie mam problem z ladowaniem stron. jest tak: Przekroczono limit czasu połączenia i daje pare razy odswiez potem zaskakuje. czasem wogole chodzi dobrze ale tylko przez chwile... nie mam pojecia co jest grane..

#14 Shadow of Dark

Shadow of Dark

    First Rank

  • Użytkownicy
  • 23 postów

Napisano 17 02 2011 - 19:00

na speedtescie mi wyszlo 530 Kbps downloadu, a uploadu 60... mam w neostradzie 2 mg internet... jakies pomysly?

#15 wirusolog

wirusolog

    Expert

  • Moderatorzy
  • 5762 postów
  • Płeć:Mężczyzna

Napisano 17 02 2011 - 19:22

A co tu wymyśleć, skoro nie ma żadnej infekcji?




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych