Skocz do zawartości


tablety.pl
Zdjęcie
- - - - -

BitLord - przy pobieraniu, bardzo wolno otwierają się strony w przeglą




  • Zaloguj się, aby dodać odpowiedź
20 odpowiedzi w tym temacie

#16 njczyziu

njczyziu

    First Rank

  • Użytkownicy
  • 11 postów
  • Płeć:Mężczyzna

Napisano 26 10 2011 - 10:10

To my z XanTyp'em mamy port o wartości trochę ponad połowy tego.. :rolleyes:

#17 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 26 10 2011 - 10:47

I nie mam żadnych problemów z pracą programu.

Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#18 equinox

equinox

    Second Rank

  • Użytkownicy +
  • 135 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kernel

Napisano 26 10 2011 - 11:55

Chciałem być miły. Napisałem, że jest wskazane. Sprawdźcie. A może pomoże? Przypadkowo o tym to wiem nie jedno.

#19 njczyziu

njczyziu

    First Rank

  • Użytkownicy
  • 11 postów
  • Płeć:Mężczyzna

Napisano 21 01 2012 - 20:16

Było wszystko dobrze jeszcze do ubiegłego tygodnia, ale widzę, że i z uTorrentem zaczyna dziać się dokładnie to samo co z Bitlordem (patrz pierwszy post tematu). Podczas pobierania, strony nie za bardzo chcą się otwierać.. Nie mam pojęcia gdzie leży przyczyna takiego zachowania internetu..

#20 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 22 01 2012 - 11:39

Czyżby wirus?

Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#21 Groszexxx

Groszexxx

    Medium Rank

  • Użytkownicy +
  • 363 postów

Napisano 23 01 2012 - 20:51

A może wysyciłeś po prostu całe łącze? Z jakim transferem Ci się to ściąga? Ustaw na routerze QoS - tak aby porty 80 i 8080 miały pierwszeństwo, strony www też. Możesz nawet to zrobić na kompie.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych