Skocz do zawartości


tablety.pl
Zdjęcie

Windows Vista 32bit nie uruchamia się normalnie




  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 robaczykiewicz

robaczykiewicz

    First Rank

  • Użytkownicy
  • 48 postów

Napisano 15 12 2011 - 20:55

Witam, jak w temacie i opisie, nic więcej nie wiem, komputer sie nie odpala w normalnym trybie, ale za to, odpala sie w trybie awaryjnym.
Logi przygotowane zgodnie z instrukcja za pomocą płytki.

System to Windows Vista 32bit

Załączone pliki

  • Załączony plik  OTL.Txt   71,02 KB   176 Ilość pobrań
  • Załączony plik  Extras.Txt   26,32 KB   184 Ilość pobrań


#2 wirusolog

wirusolog

    Expert

  • Moderatorzy
  • 5790 postów
  • Płeć:Mężczyzna

Napisano 15 12 2011 - 21:39

Nie widzę tu żadnej infekcji.

Kosmetyka:
Uruchom OTL i w dolne białe pole wklej to:
:OTL
O4 - HKLM..\Run: [NDSTray.exe]  File not found
O7 - HKU\S-1-5-18\SOFTWARE\Microsoft\Windows\CurrentVersion\policies\System: SetVisualStyle = %SystemRoot%\Resources\Themes\Luna.theme File not found
O9 - Extra Button: eBay - {76577871-04EC-495E-A12B-91F7C3600AFA} -  File not found
O9 - Extra Button: Amazon.co.uk - {8A918C1D-E123-4E36-B562-5C1519E434CE} -  File not found

:Commands
[emptytemp]

Kliknij w Wykonaj Script.


VISTA/WIN7 ciagły Tryb Awaryjny:
>>START>>URUCHOM> wybierz (lub wpisz) msconfig
w zakładce OGÓLNE zaznacz URUCHAMIANIE NORMALNE
w zakładce ROZRUCH usuń zaznaczenie przy BEZPIECZNY ROZRUCH.



Zgłosiłem już Moderatorom, by pomyśleli o przesunięciu tego tematu do jakiegoś innego, bardziej odpowiedniego działu Forum.

.

#3 robaczykiewicz

robaczykiewicz

    First Rank

  • Użytkownicy
  • 48 postów

Napisano 15 12 2011 - 23:24

dziekuje takie proste a pomoglo, widocznie to było to ;)




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych