Skocz do zawartości


tablety.pl
Zdjęcie
- - - - -

Gdzię się podziało okienko logowania na forum?




  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 syndrompf

syndrompf

    First Rank

  • Użytkownicy
  • 68 postów

Napisano 13 01 2012 - 12:11

Może mi ktoś wyjaśnić, gdzie się podziały okienka do wpisania loginu i hasła!
Kilka dni temu założyłem temat i od kilku dni próbuje odpowiedzieć w temacie, ale nie mogłem się zalogować - bo nie mogłem w interface'ie poszukać pola do wpisania loginu i hasła. Obserwowałem też ilość zalogowanych użytkowników i też sami goście, dziś trafiłem na 1 użytkownika aktywnego, co mnie skłoniło do głębszych poszukiwań. Początkowo myślałem, że możę kolejna reklama zasłania panel i to jakiś chwilowy błąd, pisałem nawet na adres admin@ ale zero odzewu. Dziś udało mi się jakoś dostać, ale to nie był konwencjonalny sposób! Kątem oka widziałem coś o możliwości integracji z fejsbukiem, ale jak rozumiem to opcja, więc gdzie się logować normalnie?!

#2 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 13 01 2012 - 15:01

Prócz ciebie, zauważyła to jeszcze moderatorka. Sprawa jest znana od kilku dni, trwają nad tym prace.
Swoją drogą, mnie to nie przeszkadza ani trochę, bo mam autologowanie wpisane na amen. Ciasteczka usuwam ręcznie (jeśli muszę) więc nie mam obaw, że coś się skopie z logowaniem.
Myślę, że po paru dniach jeszcze problem zostanie rozwiązany i zlikwidowany.

Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#3 Gość_Seth_*

Gość_Seth_*
  • Goście

Napisano 13 01 2012 - 21:39

Przepraszam wszystkich za zainstaniałą sytuację. Mamy drobne problemy z forum i mam nadzieję, że uda nam się je szybko rozwiązać.

#4 syndrompf

syndrompf

    First Rank

  • Użytkownicy
  • 68 postów

Napisano 13 01 2012 - 22:02

Prócz ciebie, zauważyła to jeszcze moderatorka. Sprawa jest znana od kilku dni, trwają nad tym prace.
(...)


Oprócz mnie zauważyło to również, kilkuset gości którzy przeglądali forum nie mogąc się zalogować od kliku dni.
Na te liczby szczególnie zwracałem uwagę szukając linku.
Przez 2 dni byłem wśród nich, po czym zniechęcony wychodziłem ze strony.
Wracałem co jakiś czas sprawdzić, czy usterka jest usunięta.
Zmobilizowałem się jak zobaczyłem że 2 osoby są zalogowane i dopiero wtedy zacząłem szperać po forum w poszukiwaniu linka.
Więc nie pisz mi, że takich rzeczy...

Po za tym faktami obiektywnymi, odnosłem wrażenie, że to nic innego jak sondowanie determinacji użytkowników, czy gładko i ile osób przejdzie na logowanie z wykorzystaniem FB. Ale to tylko moje odczucie...

Usterki się zdarzają nikt nie będzie miał o to pretęsji.
Dobrze, że już jest link w widocznym miejscu.

#5 Gość_Seth_*

Gość_Seth_*
  • Goście

Napisano 14 01 2012 - 10:24

@syndrompf
Zapewniam Cię, że nie chodzi o zmuszanie użytkowników do logowania się przez Facebooka, bo zresztą nie wszyscy mają tam konto.
Twój mail do nas dotarł, ale nie wysłaliśmy odpowiedzi, ponieważ jeszcze nie usunęlismy usterki. Liczę, że szybko to naprawimy, tymczasem na górze zamieściłem hiperłącza do logowania i wyszukiwania.

#6 Gość_Seth_*

Gość_Seth_*
  • Goście

Napisano 14 01 2012 - 15:07

Już wszystko powinno działać :)
w razie problemów, piszcie śmiało

i przepraszam jeszcze raz za zamieszanie


pozdrawiam




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych