Skocz do zawartości


tablety.pl
Zdjęcie
- - - - -

Prosba o sprawdzenie logow OTL




  • Zamknięty Temat jest zamknięty
7 odpowiedzi w tym temacie

#1 sylas78

sylas78

    First Rank

  • Użytkownicy
  • 4 postów

Napisano 28 02 2012 - 14:21

poproszę o sprawdzenie logów z OTL.w ogóle się na tym nie znam i nie mam pojęcia czy coś jest nie tak.Od 3 dni laptop strasznie długo mi się uruchamia i zamyka.jako ze nie jestem jedynym użytkownikiem mojego kompa to podejrzewam ze mogę mieć jakiś syf.

OTL http://www.wklej.eu/...p?id=731c151a61
Extras http://www.wklej.eu/...p?id=adc19ef67c

#2 wirusolog

wirusolog

    Expert

  • Moderatorzy
  • 5774 postów
  • Płeć:Mężczyzna

Napisano 28 02 2012 - 14:30

Nic tu nie wskazuje na istnienie jakiejkolwiek infekcji.
Kosmetyka:
Uruchom OTL i w dolne białe pole wklej to:
:OTL
O3:[b]64bit:[/b] - HKLM\..\Toolbar: (no name) - Locked - No CLSID value found.
O3 - HKLM\..\Toolbar: (no name) - Locked - No CLSID value found.
O3 - HKU\S-1-5-21-1480235242-2075340924-4091109271-1001\..\Toolbar\WebBrowser: (no name) - {7FEBEFE3-6B19-4349-98D2-FFB09D4B49CA} - No CLSID value found. 

:Commands
[emptytemp]

Kliknij w Wykonaj Script.

Możemy jeszcze sprawdzić, czy nie ma Rootkita na MBR dysku twardego (o ile to nie jest laptop):
Daj log z TDSSKiller >http://searchengines...15 -- post nr 21
Daj log z MBRCheck >http://searchengines...15 - post nr 22


.

#3 sylas78

sylas78

    First Rank

  • Użytkownicy
  • 4 postów

Napisano 28 02 2012 - 15:18

zrobiłem tak jak napisałeś z ta kosmetyka.
jest to laptop wiec rozumiem ze mam logow z TDSSKiller i MBRCheck nie podawać??
dodam ze Windows pracuje normalnie tylko długo się włącza i wyłącza.

#4 wirusolog

wirusolog

    Expert

  • Moderatorzy
  • 5774 postów
  • Płeć:Mężczyzna

Napisano 28 02 2012 - 17:02

Windows pracuje normalnie tylko długo się włącza i wyłącza.


Zgłosiłem już Moderatorom, by pomyśleli o przesunięciu tego tematu do jakiegoś innego, bardziej odpowiedniego działu Forum.


.

#5 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 28 02 2012 - 19:09

Być może to, co się uruchamia z systemem (aplikacje i usługi) mają również wpływ na jego zamykanie się.
Przejrzyj je. Vide: msconfig

Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#6 sylas78

sylas78

    First Rank

  • Użytkownicy
  • 4 postów

Napisano 28 02 2012 - 19:51

najważniejsze ze nie mam żadnego syfa.tu podziękowania dla virsuologa za szybkie sprawdzenie logów:)
co do usług to powyłączałem te zbędne a programy mi startują z systemem tylko 4,dysk przeczyściłem cclenarem i rejestr wise registry cleaner,wyłączyłem indeksowanie i automatyczna defragmentacje.wszystko wygląda ok ale ten długi start i zamkniecie systemu doprowadza mnie do szału.
jakieś inne rady???

#7 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 29 02 2012 - 00:21

Przejrzyj dziennik zdarzeń.

Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#8 sylas78

sylas78

    First Rank

  • Użytkownicy
  • 4 postów

Napisano 01 03 2012 - 11:29

temat do zamkniecia lub usuniecia,dzieki wszystkim za rady:)

Mówisz i masz.

Użytkownik XanTyp edytował ten post 01 03 2012 - 15:12





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych