Skocz do zawartości


tablety.pl
Zdjęcie
- - - - -

Proszę o sprawdzenie logów.




  • Zamknięty Temat jest zamknięty
15 odpowiedzi w tym temacie

#1 Vinyl

Vinyl

    First Rank

  • Użytkownicy
  • 9 postów

Napisano 24 06 2012 - 19:33

Bardzo proszę o sprawdzenie logów z OTL http://wklejto.pl/127940
Komputer zacina mi się w dziwnych momentach czasami muszę go resetować bo nie ma innego wyjścia. Podczas zacinek komputer osiąga 100% odciążenia procka i rozłącza mi klawiaturę i myszka na USB. Jak możecie to sprawdźcie czy logi są czyste. Z góry dziękuje.

#2 vigo5

vigo5

    Very Good Rank

  • Użytkownicy +
  • 961 postów

Napisano 24 06 2012 - 21:56

Nie widać żadnej infekcji.
Do okna Własne opcje skanowania / skrypt wklej:
:OTL
IE - HKLM\..\SearchScopes\{96bd48dd-741b-41ae-ac4a-aff96ba00f7e}: "URL" = http://home.myplaycity.com/results.php?category=web&s={searchTerms}
IE - HKLM\..\SearchScopes\{afdbddaa-5d3f-42ee-b79c-185a7020515b}: "URL" = http://search.conduit.com/ResultsExt.aspx?q={searchTerms}&SearchSource=4&ctid=CT1060933
IE - HKU\S-1-5-21-1764334649-3581113507-913390326-1001\..\URLSearchHook: {1392b8d2-5c05-419f-a8f6-b9f15a596612} - No CLSID value found
IE - HKU\S-1-5-21-1764334649-3581113507-913390326-1001\..\SearchScopes\{afdbddaa-5d3f-42ee-b79c-185a7020515b}: "URL" = http://search.conduit.com/ResultsExt.aspx?q={searchTerms}&SearchSource=4&ctid=CT1060933
IE - HKU\S-1-5-21-1764334649-3581113507-913390326-1004\SOFTWARE\Microsoft\Internet Explorer\Main,Start Page = http://home.myplaycity.com/
IE - HKU\S-1-5-21-1764334649-3581113507-913390326-1004\..\URLSearchHook: {1392b8d2-5c05-419f-a8f6-b9f15a596612} - No CLSID value found
IE - HKU\S-1-5-21-1764334649-3581113507-913390326-1004\..\SearchScopes\{afdbddaa-5d3f-42ee-b79c-185a7020515b}: "URL" = http://search.conduit.com/ResultsExt.aspx?q={searchTerms}&SearchSource=4&ctid=CT1060933
O4 - HKU\S-1-5-19..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe File not found
O4 - HKU\S-1-5-20..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe File not found
O4 - HKU\S-1-5-21-1764334649-3581113507-913390326-1004..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe File not found

:Commands
[emptytemp]
Kliknij Wykonaj skrypt i zatwierdź restart.
Później kliknij Sprzątanie.

Spróbuj czystego rozruchu:
http://support.micro...om/kb/929135/pl


_

#3 Vinyl

Vinyl

    First Rank

  • Użytkownicy
  • 9 postów

Napisano 24 06 2012 - 23:16

Na czystym rozruchu wszystko działało wysmienicie. Szkoda tylko że ok. 45 minut ;/ jakieś jeszcze pomysły jak sprawdzić co się włącza i powoduje zwieche całego systemu ?

#4 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 25 06 2012 - 07:05

Menu Start -> Uruchom -> msconfig
Zakładki usług i autostart

Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#5 Vinyl

Vinyl

    First Rank

  • Użytkownicy
  • 9 postów

Napisano 25 06 2012 - 09:47

Po za domyślnymi usługami mam odpalonego przy starcie jeszcze Eset Smart Security. Nie może być to wina tego antyvirusa gdyż przed instalacją tego programu komputer też się zacinał.

#6 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 25 06 2012 - 13:39

A w uruchamianiu? Też nic zbędnego nie ma?

Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#7 Vinyl

Vinyl

    First Rank

  • Użytkownicy
  • 9 postów

Napisano 25 06 2012 - 15:49

Wydaje mi się że nic takiego tutaj zbędnego nie ma.
Dołączona grafika

#8 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 25 06 2012 - 16:06

Skoro nie ma nic tutaj, ani w usługach, czas zacząć monitorowanie zasobów. Musisz przypilnować w menadżerze zdarzeń, kiedy pojawią jakieś procesy obciążające. Ew. przejrzyj jeszcze podgląd zdarzeń. Nie masz tam żadnych ostrzeżeń?

Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#9 Vinyl

Vinyl

    First Rank

  • Użytkownicy
  • 9 postów

Napisano 25 06 2012 - 18:20

Nic tam specjalnie takiego nie widzę. To jest dosyć dziwny problem bo nawet nie wiem gdzie tego szukać. Na razie to całe zawieszanie się ustało. Odpalam kompa z czystego rozruchu i jakoś daje rade... Ale tylko do momentu.

#10 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 25 06 2012 - 19:56

Ale tylko do momentu.

No, a kiedy nadejdzie, spróbuj przypilnować. Menadżer zadań można zminimalizować do traya, co ułatwi jego wyświetlenie.

Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#11 Vinyl

Vinyl

    First Rank

  • Użytkownicy
  • 9 postów

Napisano 25 06 2012 - 20:08

Tylko że ten moment jest czasem 2 minuty po odpaleniu gry albo po 3h grania. Ale będę czatował na niego. Tak btw wielkie dzięki za pomoc ;)

#12 Vinyl

Vinyl

    First Rank

  • Użytkownicy
  • 9 postów

Napisano 26 06 2012 - 00:38

Komputer w dalszym ciągu się zacina. Zostawiłem go na trochę z obciążeniem procesora w 100% i po jakiejś minucie się wysypał. Czy teraz to jest wina procesora?

Wygląda to identycznie jak na tym filmiku ok 2:40sec
LINK

#13 Natsuki Kuga

Natsuki Kuga

    Very Good Rank

  • Na emeryturze
  • 1045 postów
  • Płeć:Wybierz

Napisano 26 06 2012 - 06:16

Podaj konfigurację sprzętową komputera (wraz z marką i mocą zasilacza), i pokaż screeny z programów HDTune i HWMonitor.

Do OTL wklej:
:OTL
@Alternate Data Stream - 508 bytes -> C:\ProgramData\TEMP:05EE1EEF 
@Alternate Data Stream - 122 bytes -> C:\ProgramData\TEMP:8C6D2EC3 
@Alternate Data Stream - 109 bytes -> C:\ProgramData\TEMP:A745DB5D 
@Alternate Data Stream - 104 bytes -> C:\ProgramData\TEMP:FC2E567F
@Alternate Data Stream - 104 bytes -> C:\ProgramData\TEMP:A2907225
Wykonaj skrypt, pokaż raport.

Pokaż jeszcze log z RSIT. (w przyklejonych w Bezpieczeństwie)

#14 Vinyl

Vinyl

    First Rank

  • Użytkownicy
  • 9 postów

Napisano 26 06 2012 - 15:33

Zasilacz - 400W Fever
Procesor - Dual Core 5300 2x2,6 ghz
Płyta główna - Gigabyte G31M-ES2L
Ram - 2x 2GB 800MHZ Kingston
Karta Graficzna - Palit 9600GT 512MB
Dyst Twardy - 320GB Seagate SATA2

Screenshot'y Z Hdtune : LINK i LINK
SS z HWMonitor : LINK

Raport z OTL : http://wklej.org/id/780158/
Oraz logi z RSIT :
http://wklej.org/id/780162/
http://wklej.org/id/780163/

#15 Vinyl

Vinyl

    First Rank

  • Użytkownicy
  • 9 postów

Napisano 27 06 2012 - 12:28

Jakieś pomysły czego to może być wina? Chcę jak najszybciej się z tym uporać.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych