Skocz do zawartości


tablety.pl
Zdjęcie

APPCRASH (VIRUT?)




  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 Raven1411

Raven1411

    First Rank

  • Użytkownicy
  • 1 postów

Napisano 21 11 2012 - 01:00

Witam jestem nowym użytkownikiem tego forum.Odrazu przejdę do sedna tej sprawy ponieważ męczę się już dobre kilka dni nad usunięciem tego paskuctwa, nie stety nie skutecznie.Problem pojawia się podczas uruchomienia jakieś aplikacji, gry.Do tego występują czasami frezy (?!) i bluescreeny(wcześniej było wszystko ok).Próbowałem różnych sposobów.Skany , windosowkie komedy nawet pięciokroty format nie pomógł.Myślałem już aby wyzerować dysk, tylko aż takiej wiedzy nie posiadam i nigdy tego nie robiłem.Błagam pomóżcie mi usunać to coś.Co do kompów coś tam się interesuje coś wiem ale nie posiadam dużej wiedzy.A dodam tylko że po instalacji sterowników od amd do 6850 12.10/11 występuje bardzo duże zużycie procesora w granicach 80 na jeden rdzeń i 40-50% na drugi.Co spowalnia komputer.Bardzo prosze o szybką pomoc.
moja bestia.

PSU: Fortron Hexa 500w
CPU: C2D e4400 stock
Mobo: Gigabyte ga-vm900m
GPU: Gigbyte 6850 windforce x2
Ram: Elixir 1000mb i Samsung 1000mb 667mhz
Dysk: Samsung f3 hd502hj
Win7 gamer edition

Wiesz, edycja nie gryzie a jako początkujący, masz obowiązek przeczytać regulamin forum oraz zasady subforum, w którym założyłeś temat.
Dodajmy jeszcze jeden detal: Win7 gamer edition to piracki system i już to właściwie kwalifikuje temat do odstrzału.


KOSZ.

Dołączona grafika

Użytkownik XanTyp edytował ten post 21 11 2012 - 02:45





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych