Skocz do zawartości


tablety.pl
Zdjęcie
- - - - -

Vectra wszystkie porty zablokowane




  • Zaloguj się, aby dodać odpowiedź
15 odpowiedzi w tym temacie

#1 gLAsIUs

gLAsIUs

    First Rank

  • Użytkownicy
  • 13 postów

Napisano 27 11 2012 - 15:46

Witam

Mam problem z programem uTorrent, który port bym nie wybrał wszystkie są zablokowane. Nie moge wejść na router, vectra blokuje, w infolinii mówią, że nie blokują żadnych portów. Specjalnie formatowałem i instalowałem nowy system, ale cały czas to samo. Stało się tak po wymianie routera na nowy mam thomson twg 870. Nie mam innego firewalla jak z windowsa. W firawallu dodane do wyjątków porty używane przez program. Sprawdzałem kilkadziesiąt portów na tej stronie
http://www.whatsmyip.org/port-scanner/
wszystkie są poblokowane.

Windows IP Configuration


Ethernet adapter Local Area Connection 2:

Media State . . . . . . . . . . . : Media disconnected

Ethernet adapter Local Area Connection:

Connection-specific DNS Suffix . :
IP Address. . . . . . . . . . . . : 192.168.0.10
Subnet Mask . . . . . . . . . . . : 255.255.255.0
IP Address. . . . . . . . . . . . : fe80::21f:1fff:fe81:4c9%5
Default Gateway . . . . . . . . . : 192.168.0.1

Tunnel adapter Teredo Tunneling Pseudo-Interface:

Connection-specific DNS Suffix . :
IP Address. . . . . . . . . . . . : 2001:0:5ef5:79fd:0:fbef:b1a7:a45e
IP Address. . . . . . . . . . . . : fe80::ffff:ffff:fffd%6
Default Gateway . . . . . . . . . : ::

Tunnel adapter Automatic Tunneling Pseudo-Interface:

Connection-specific DNS Suffix . :
IP Address. . . . . . . . . . . . : fe80::5efe:192.168.0.10%2
Default Gateway . . . . . . . . . :

Szukałem informacji na forum ale większość problemów z zablokowanymi portami zostały rozwiązane za pośrednictwem dostępu do routera, którego ja nie posiadam.
Proszę o pomoc

#2 salv

salv

    First Rank

  • Użytkownicy
  • 10 postów

Napisano 29 11 2012 - 21:42

Ja bym zrobiła tak:
1. wyłączyła bym windowsowego firewala
2. wszelkie skanery oraz antywirusy na systemie
3. Ustawiła bym na utorrencie stały port np. 12500
następnie nie wyłączając utorrenta weszła na stronkę np.
operką (tj. jakąś przeglądarką bez dodatkow blokujących)

np.: https://www.grc.com/x/portprobe=12500

ale zapewne tak już sprawdzałeś, więc pewnie na infolinii w
Gdyni siedziała tak błyskotliwa osoba, że na słowo:
zablokowany port - zerknęła przez okno na port i faktycznie
żaden statek go nie blokował :)

#3 gLAsIUs

gLAsIUs

    First Rank

  • Użytkownicy
  • 13 postów

Napisano 03 12 2012 - 11:27

To takich osób w Gdyni musi być kilkunastu bo z tyloma rozmawiałem...

#4 gLAsIUs

gLAsIUs

    First Rank

  • Użytkownicy
  • 13 postów

Napisano 03 12 2012 - 11:27

a może wymienić router może w nim tkwi jakaś awaria?

#5 gLAsIUs

gLAsIUs

    First Rank

  • Użytkownicy
  • 13 postów

Napisano 03 12 2012 - 11:30

Zrobiłem to co mówisz i wychodzi

Unknown Protocol for this port
Unknown Application for this port

Stealth

#6 gLAsIUs

gLAsIUs

    First Rank

  • Użytkownicy
  • 13 postów

Napisano 03 12 2012 - 19:24

Czy jest ktoś w stanie mi pomóc? Spotkał się z podobnym problemem? Prosze o pomoc.

#7 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 03 12 2012 - 21:17

A jak to wygląda bez routera, na samym kablu od netu?

Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#8 gLAsIUs

gLAsIUs

    First Rank

  • Użytkownicy
  • 13 postów

Napisano 04 12 2012 - 10:22

Z ściany idzie kabel sygnałowy kablówki do routera vectry i z routera vectry ethernet do komputera nic więcej. Nie mam dodatkowego swojego routera. Sprawa się zaczęła od tego że wymieniłem router na nowszy, ale pomimo formatów systemu nic nie dało wiec to musi być albo wina uszkodzonego routera albo jego ustawień.

#9 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 04 12 2012 - 21:26

A co z resetem routera do fabrycznych ustawień?

Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#10 gLAsIUs

gLAsIUs

    First Rank

  • Użytkownicy
  • 13 postów

Napisano 10 12 2012 - 14:45

Robiłem reset cały czas to samo, dzisiaj wymieniłem router na nowy więc wadliwość routera też odpada -_-`, jak wyłączyć firewall w narzędziach administracyjnych?

Czy problem może leżeć po stronie karty sieciowej?

Edycja nie gryzie. Scalam flood.

Użytkownik XanTyp edytował ten post 10 12 2012 - 15:15


#11 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 10 12 2012 - 15:16

jak wyłączyć firewall w narzędziach administracyjnych?

Menu start -> Panel Sterowania -> Zapora.

Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#12 gLAsIUs

gLAsIUs

    First Rank

  • Użytkownicy
  • 13 postów

Napisano 11 12 2012 - 20:39

chodziło mi o narzędzia administratorskie w usługach, jak wyłączam w normalny sposób w centrum bezpieczeństwa pokazuje że firewall jest cały czas włączony

#13 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 11 12 2012 - 21:07

A próbowałeś wyłączyć sama usługę? Komputer -> Zarządzaj -> Usługi -> Zapora systemu Windows.

Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#14 gLAsIUs

gLAsIUs

    First Rank

  • Użytkownicy
  • 13 postów

Napisano 22 12 2012 - 19:07

Pomimo wyłączenia w usługach pokazuje cały czas że firewall jest włączony, zainstalowałem windows 7 i tak samo porty są poblokowane więc już nie wiem jaka może być przyczyna. Może jakieś sugestie??

#15 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 22 12 2012 - 21:15

System jest legalny, czy to jakieś pirackie badziewie? Albo jak preferuje Groszek: masz licencję?

edit//

OT wydzielony. Twoja kolej, gLasIUs.

Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych