Skocz do zawartości


tablety.pl
Zdjęcie
- - - - -

Problem z Mozbackup




  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 panama

panama

    First Rank

  • Użytkownicy
  • 33 postów
  • Płeć:Kobieta

Napisano 25 07 2013 - 15:41

Cześć,

 

Mam taki problem: zrobiłam backup Thunderbirda za pomocą Mozbackup. Teraz od odczytu pliku kopii zapasowej program żąda podania hasła, mimo że przy archiwizacji go nie ustawiłam. Czy jest jakiś sposób żeby to rozwiązać?



#2 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 25 07 2013 - 18:36

Cześć :)

 

Dziwne trochę. Przetestowałem to w Virtual Boxie na XP SP3 i działa bez kłopotu, mimo, że również nie ustalałem hasła.

Może przeinstaluj program? Wątpliwe to, ale może coś da...


Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#3 panama

panama

    First Rank

  • Użytkownicy
  • 33 postów
  • Płeć:Kobieta

Napisano 20 08 2013 - 23:43

dzięki za chęć pomocy, przeinstalowałam, ale bez skutku :(



#4 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 21 08 2013 - 07:54

No to nie wiem. Program masz oryginalny czy po jakichś witaminkach? Może napisz do autorów?


Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych