Skocz do zawartości


tablety.pl
Zdjęcie
- - - - -

Udostępnianie internetu, - Podczas udostępniania internetu nie działa




  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 grzeechu89

grzeechu89

    First Rank

  • Użytkownicy
  • 8 postów

Napisano 20 03 2014 - 00:41

witam, mam taki problem
na jednym kompie mam internet ktory odbieram przez adapter wifi, na drugim kompie nie mam wifi wiec podlaczylem te dwa komputery przez kabel taki jak normalnie internet sie podlacza, dodam jeszcze ze mam 4 komputery i wszystkie odbieram przez wifi i mam stworzona siec takze na kazdym kompie moge udostepniac pliki i foldery i na kazdym kompie moge je ogladac itd,
wrocmy do tych dwoch komputerow polaczonych kablem, na kompie gdzie odbieram internet przez wifi udostepniam siec i na tym kompie drugim ktory jest podlaczony kablem mam dostep do internetu, ale w tym momencie nie dziala mi poprawnie udostepnianie plikow na tym kompie ktory odbieram neta przez wifi i udostepniam go przez kabel, mam pliki udostepnione ale na zadnym kompie nie umiem wejsc do tych plikow, widzi ten komputer w sieci ale jak probuje wejsc to mi pisze ze nie mam dostepu itp, ale jak znowu kabel odlacze i wylacze udostepnianie internetu to pozniej znowu wszyscy moga wchodzic na moj komputer w sieci...

bardzo prosze o pomoc jak to zrobic zeby wszystko dzialalo jak powinno...

z gory dziekuje za kazda pomoc



#2 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 20 03 2014 - 10:29

Który Windows masz na tym kompie do którego nie możesz wejść?


Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#3 grzeechu89

grzeechu89

    First Rank

  • Użytkownicy
  • 8 postów

Napisano 20 03 2014 - 22:54

wszedzie mam winXP



#4 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 20 03 2014 - 23:21

Straszna gmatwanina. Czytam to któryś raz z rzędu i głupieję.

Opisz to dokładniej, może jakoś rozrysuj, bo niczego nie łapię.

mam 4 komputery i wszystkie odbieram przez wifi i mam stworzona siec takze na kazdym kompie moge udostepniac pliki i foldery i na kazdym kompie moge je ogladac itd,

ale wcześniej piszesz:

na jednym kompie mam internet ktory odbieram przez adapter wifi, na drugim kompie nie mam wifi wiec podlaczylem te dwa komputery przez kabel

To jak to masz z tym wifi? jest, czy go nie ma?

 

Na marginesie - moderatorska sugestia: zacznij używać prawego alta. To żaden wysiłek i ułatwisz zrozumienie zdań.


Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#5 grzeechu89

grzeechu89

    First Rank

  • Użytkownicy
  • 8 postów

Napisano 21 03 2014 - 09:52

w sumie mam 5 komputerow.

 

dobra moze jeszcze raz to sprobuje opisac:

 

mam 4 kompy gdzie odbieram internet przez wifi i jest zrobiona siec ze moge udostepniac pliki i foldery i z kazdego kompa moge wejsc do sieci i zobaczyc udostepnione pliki i foldery z kazdego komputera, no wiadomo jak to siec, wchodze w moje miejsce sieciowe, pokaz wszytskie komputery i tam widze wszystkie kompy w sieci, chyba jasne nie ?

 

jest jeszcze jeden komp - piąty i tu jest problem, bo tam nie ma wifi i nie chce przez wifi odbierac internetru wiec prosze mi nie pisac ze mam sobie adapter wifi kupic heh ;)

 

no i ten komputer mam podlaczony przez kabel z komputerem jednym z tych czterech o ktorych pisalem wczesniej, jest to taki jeden jakby glowny komputer. i w momencie udostepnienia internetu na tym glownym kompie internet przez ten kabel odbieram na tym piatym kompie (tym co jest bez wifi) i internet teraz dziala na wszystkich pięciu kompach. ale teraz jak chce wejsc do sieci na jednym z tych trzech kompow o ktorych mowa na poczatku tych co odbieram internet przez wifi, juz nie mowie o tym czwartym ktory jest jako glowny, to nie da sie wejsc do sieci, pisze ze NIE MASZ DOSTEPU i nie da sie wejsc do udostepnionych plikow na zadnym kompie,

jesli znowu wylacze udostepnianie internetu to wtedy znowu wszystko jest ok, wszystko dziala no ale wiadomo ze na tym piątym kompie nie ma neta.

 

mam nadzieje ze teraz jest jasne wszystko, bardzo prosze zatem o pomoc, z gory wielkie wielkie dzieki






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych