Skocz do zawartości


tablety.pl
Zdjęcie

Freeze ekranu




  • Zamknięty Temat jest zamknięty
21 odpowiedzi w tym temacie

#16 Pentium320

Pentium320

    Very Good Rank

  • Moderatorzy
  • 1019 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rumia (Trójmiasto)

Napisano 10 04 2014 - 14:39

Nie do konca o to, chodź z tym też można spróbowac.

Panel sterowania -> Opcje zasilania i w dodatkowych planach powinna być wysoka wydajność.

No i nadal czekam na screeny :)



#17 Aisa

Aisa

    First Rank

  • Użytkownicy
  • 12 postów
  • Płeć:Mężczyzna

Napisano 10 04 2014 - 17:00

Pliki wrzuciłąm do  edytowanego posta wcześniej ale już załączam tutaj ;)

 

Załączone miniatury

  • 2014-04-10-11h26-Temperature-Core #3.png
  • 2014-04-10-11h26-Temperature-Core #2.png
  • 2014-04-10-11h26-Temperature-Core #1.png
  • 2014-04-10-11h26-Temperature-Core #0.png
  • 2014-04-10-11h26-Memory Usage-Memory Used.png
  • 2014-04-10-11h26-Frequency-CPU #0.png
  • 2014-04-10-11h26-Frequency-Bus.png
  • 2014-04-10-11h26-FPS-FPS.png
  • 2014-04-10-11h26-CpuUsage-CPU Usage.png


#18 Pentium320

Pentium320

    Very Good Rank

  • Moderatorzy
  • 1019 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rumia (Trójmiasto)

Napisano 10 04 2014 - 19:00

Problem jest taki, że widzę, że wykonałaś test GPU, a bardziej interesowałyby mnie rezultaty testu z testu procesora (jest to pierwsza zakładka w programie OCCT)

 

Czy ustawienie wysokiej wydajności w planie zasilania nie rozwiązało problemu?



#19 Aisa

Aisa

    First Rank

  • Użytkownicy
  • 12 postów
  • Płeć:Mężczyzna

Napisano 10 04 2014 - 19:16

Gram od 3h na planie wysokiej wydajności i jak na razie nic się nie dzieje. Zaraz zrobię ten test.

Mimo iż tylko przez chwile da się ten test zrobić to nadal wszystko działą OK.

Załączone miniatury

  • 2014-04-10-20h42-CpuUsage-CPU Usage.png
  • 2014-04-10-20h42-Frequency-Bus.png
  • 2014-04-10-20h42-Frequency-CPU #0.png
  • 2014-04-10-20h42-Frequency-GPU #1 Mem.png
  • 2014-04-10-20h42-Frequency-GPU #1.png


#20 Aisa

Aisa

    First Rank

  • Użytkownicy
  • 12 postów
  • Płeć:Mężczyzna

Napisano 10 04 2014 - 19:44

część II

Załączone miniatury

  • 2014-04-10-20h42-Temperature-Core #3.png
  • 2014-04-10-20h42-Temperature-Core #2.png
  • 2014-04-10-20h42-Temperature-Core #1.png
  • 2014-04-10-20h42-Temperature-Core #0.png
  • 2014-04-10-20h42-Memory Usage-Memory Used.png


#21 Pentium320

Pentium320

    Very Good Rank

  • Moderatorzy
  • 1019 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rumia (Trójmiasto)

Napisano 10 04 2014 - 21:23

Procesor dosyć gorący, ale ponoć ten model tak ma

 

Jeśli zmiana planu wydajności pomogła, to teoria wygląda na to, że jest prosta - po prostu system niepotrzebnie przełącza się na zintegrowaną grafikę stąd skoki klatek czy zacięcia. Wysoka wydajność wymusza, aby priorytetem była karta dedykowana. Pamiętaj tylko, że jakby laptop pracował na baterii, to warto z powrotem powrócić do planu zrównoważonego lub ewentualnie oszczędzania energii, bo na wysokiej wydajności bateria mogłaby się rozładowywać w za dużym tempie :)



#22 Aisa

Aisa

    First Rank

  • Użytkownicy
  • 12 postów
  • Płeć:Mężczyzna

Napisano 10 04 2014 - 21:27

ogromne dzięki za pomoc w rozwiązaniu problemu ;) to chyba z 7 forum na którym pisze i nikt nie potrafił mi pomóc.

Temat można zamknąć ;)






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych