Skocz do zawartości


tablety.pl
Zdjęcie
- - - - -

Gadu gadu ciągle się rozłącza na neostradzie.




  • Zaloguj się, aby dodać odpowiedź
17 odpowiedzi w tym temacie

#1 kamilo789

kamilo789

    First Rank

  • Użytkownicy
  • 22 postów

Napisano 29 04 2014 - 19:15

Witam odkąd zainstalowałem gg...ciagle się rozłacza i ponownie włacza  a osttanio to się tak nasiliło ...praktycznie co minute...- mam neostrade.

Próbowalem już odinstalowywać i poinownie instalować..a także starszą wersje zainstalowałem i dalej ten problem sie pojawia...jaka moze byc przyczyna?



#2 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 29 04 2014 - 21:49

Zmień komunikator. Np. na AQQ. W nim też działa GG.


Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#3 kamilo789

kamilo789

    First Rank

  • Użytkownicy
  • 22 postów

Napisano 29 04 2014 - 22:08

Przypadkiem aqq teraz nie jest płatne?- czytałem o nim bardzo dobre opinie i polecane



#4 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 30 04 2014 - 05:21

Jest, ale znajomy używa którejś ze starszych wersji (bodaj 2.4.6 lub coś koło tego) i nie aktualizuje i póki co, wszystko działa bez kłopotu i płatności.

Jak dla mnie - 2,5zł na miesiąc, to żaden koszt.


Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#5 kamilo789

kamilo789

    First Rank

  • Użytkownicy
  • 22 postów

Napisano 05 05 2014 - 17:50

Niestety aqq takze rozłacza...rzadziej ale rozłacza- może jakiś inny kounikator? twt zainstalowałem- ale nie moge zmienic hasła w gg na twt bo ten token wyświetla że ejst dostepny po rejestracji na gg.pl i nei wiem o co chodzi:(



#6 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 06 05 2014 - 08:19

A czy to rozłączanie internetu nie wiąże się z sytuacją, kiedy masz włączone gg i nie wysyłasz żadnych wiadomości?

Czytałem kiedyś, że gg rozłączało się z własnym serwerami po 60 sekundach nieaktywności użytkownika. Ale może to dotyczyć którejś ze starszych wersji gadu.

Inna rzecz.... bo zakładam, ze użyłeś najnowszej. Zainstaluj którąś ze starszych?

Druga sprawa, to czy masz pewność że nie jest to wina samego połączenia przez modem?

Filtry się n"nie poruszyły" w gniazdach? Sprawdziłeś wszystko dokładnie?

Kolejna rzecz to kontrola ruchu na łączu.

Spinguj wirtualną i pokaż wyniki.

Menu Sart-> Uruchom -> cmd -> ping.www.wp.pl


Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#7 kamilo789

kamilo789

    First Rank

  • Użytkownicy
  • 22 postów

Napisano 06 05 2014 - 18:49

Raczej to ostatnie coś z łaczem...i nie z kablami. 60 sekund...podczas zwykłego pisania ciągłego to się robi wiec to odpada.Instalwoałem tez starsza wersje chyba 7 . coś...niby najlepsza ale to samo było.

 

 ping.www.wp.pl mam wpisać w tym czarnym cmd? Bo nic nie reaguje nic sie nie dzieje.



#8 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 06 05 2014 - 20:55

Tak, w cmd:

 

 

Załączone miniatury

  • snap04417.jpg

Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#9 kamilo789

kamilo789

    First Rank

  • Użytkownicy
  • 22 postów

Napisano 07 05 2014 - 07:49

Tak mi wyszło- nie znam się ale chyba  mniej więcej ok...

 

<a href=http://zapodaj.net/d...e939df.jpg.html>ping.jpg</a>

 

 

może coś blokuje co raz port? gg...jakaś zapora czy antywirus...



#10 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 07 05 2014 - 12:48

Przejrzyj więc ustawienia, ale nie sądzę. Gdyby była blokada, to by gadu w ogóle nie działało.

Ping w normie, może nie najniższy, ale nie się czym stresować.

A czy inne komunikatory też nie działają dłużej niż 60 sekund? Mam na myśli np. Tlen, tudzież AQQ, ale z pominięciem gg. Inne od gg.


Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#11 kamilo789

kamilo789

    First Rank

  • Użytkownicy
  • 22 postów

Napisano 11 05 2014 - 13:43

hmm...różnie nie działają...po kilka sekund, kilkanaście, 2-3 minuty

może coś w Neostradzie jest nie tak?- zmienne ip...nie wiem nie mam pojęcia...



#12 dr_bliss

dr_bliss

    Good Rank

  • Moderatorzy
  • 594 postów
  • Płeć:Mężczyzna

Napisano 11 05 2014 - 18:21

Tak mi wyszło- nie znam się ale chyba  mniej więcej ok...

 

<a href=http://zapodaj.net/d...e939df.jpg.html>ping.jpg</a>

 

 

może coś blokuje co raz port? gg...jakaś zapora czy antywirus...

Ten test był nic nie wart. Puść ping na co najmniej 30min., a najlepiej tak z godzinę. Swoim testem udowodniłeś, że przez 5s nie było problemów z siecią...

 

Przykład komendy:

ping wp.pl -t

przerywasz działanie kombinacją CTRL+C.

A najlepiej to jeszcze wymuś większy rozmiar pakietu używając parametru -l:

ping wp.pl -t -l 1200

 



#13 Martipa

Martipa

    First Rank

  • Użytkownicy
  • 5 postów

Napisano 25 07 2014 - 09:06

I jak doszedłeś do tego, co powodowało wylogowanie z twojego gg? Bo jak dla mnie to problem z siecią, również miałem jakiś czas temu takie problemy i po dogłębnym sprawdzeniu. Wyszło, że internet się rozłącza na chwilę.



#14 nanocape

nanocape

    First Rank

  • Użytkownicy
  • 1 postów
  • Płeć:Mężczyzna

Napisano 22 03 2016 - 14:34

nie tylko na neostradzie, ja mam multimedie i też sie rozłącza



#15 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 23 03 2016 - 02:09

Korzystanie z GG w obecnej sytuacji aplikacji (i firmy) jest jak rozdawanie swoich danych osobowych byle komu.

O konsekwencjach takiego postępowania chyba nie ma co się rozpisywać...


Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych