Skocz do zawartości


tablety.pl
Zdjęcie

Długi start komputera




  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 wojtczak

wojtczak

    First Rank

  • Użytkownicy
  • 41 postów

Napisano 15 07 2014 - 16:52

Witam,

 

Od niedawna komputer uruchamia się znacznie dłużej niż zwykle. Przed ekranem powitalnym pojawia się czarne tło z aktywnym kursorem myszy które trwa około minuty z tym że raz zdarzyło się że w ogóle nie przeszedł dalej. Objawy zaczęły występować kilka dni po tym jak zainstalowałem avasta i autocada. Po włączeniu komputer nie zauważyłem żadnych negatywnych efektów. Bardzo prosiłbym o jakieś rady. 

 

Pozdrawiam



#2 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 15 07 2014 - 18:20

Zmień antywirusa i zaobserwuj efekty.

Przejrzyj ustawienia startu systemu w msconfigu.


Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#3 wojtczak

wojtczak

    First Rank

  • Użytkownicy
  • 41 postów

Napisano 18 07 2014 - 20:01

Powyłączałem w msconfigu kilka rzeczy żadnych efektów, odinstalowałem avasta kilka razy wyłączyłem i włączyłem komputer i dalej nic, czarne tło dalej się pojawia na kilka minut i nie słychać podczas jego trwania większej aktywności komputera.



#4 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 18 07 2014 - 22:14

W podglądzie zdarzeń nie masz żadnych przydatnych informacji, które mogły by cię naprowadzić na jakiś pomysł?

Ew. przywróć system z kopii zapasowej z okresu przed wystąpieniem tych niespodzianek.


Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#5 wojtczak

wojtczak

    First Rank

  • Użytkownicy
  • 41 postów

Napisano 19 07 2014 - 10:30

Jakoś nie dawno wyskoczył mi ten komunikat ze złym obrazem, sprawdziłem w tej chorągiewce i było tam o tym błędzie sprzętu wideo, ostatni komunikat wyskakuje mi już od dawna ale nie niósł on ze sobą złych konsekwencji więc go ignorowałem.

Załączone pliki



#6 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 19 07 2014 - 15:23

Więc przywróć system z kopii.

Z braku zainteresowania, zamykam.


Użytkownik XanTyp edytował ten post 26 07 2014 - 23:05

Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych