Skocz do zawartości


tablety.pl
Zdjęcie

Zamykanie - usypianie




  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 20 07 2014 - 09:46

Cześć B)

 

Zamykam system poprzez Menu Start, klikam przycisk [ Zamknij ] i niby jest ok. Ekran gaśnie, komp wygląda na wyłączony.

Ale kiedy ponownie uruchamiam laptop przyciskiem [ Power ], system nie uruchamia się zwyczajnie, nie pojawia się ekran POST-u, ale od razu mam okno logowania użytkownika - tak jakby system nie został zamknięty lecz uśpiony.

Brakuje mi pomysłów.

Może ktoś z was zna rozwiązanie tej zagadki?


Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#2 ka0909

ka0909

    First Rank

  • Użytkownicy
  • 64 postów
  • Płeć:Mężczyzna

Napisano 20 07 2014 - 12:59

Miałem trochę podobny problem tylko że zamiast zamykać to mi kompa resetował. Problemem oczywiście był zawirusowany(zaśmiecony) system. Problem miałem na stacjonarnym z systemem XP. Po przejechaniu narzędziem UsbFix ku mojemu zdziwieniu problem znikł :blink:



#3 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 20 07 2014 - 13:27

Ale rzecz nie dotyczy Win XP, nie mam wirusów i problemu z usb.

Poproszę o coś bardzie w moim kierunku. Wspólne lamentowanie mnie nie usatysfakcjonuje czy pocieszy.


Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#4 Tootalny

Tootalny

    First Rank

  • Użytkownicy
  • 6 postów

Napisano 19 10 2014 - 15:06

A przez komendę w CMD:

shutdown /s /t 1

nie działa?

 

W razie czegoś złego = poszukaj na necie "shutdown cmd windows command"

 

Nie stosuj tak nieczytelnych kolorów.


Użytkownik XanTyp edytował ten post 19 10 2014 - 17:33





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych