Skocz do zawartości


tablety.pl
Zdjęcie

Niebieski Ekran. Czesty restart systemu




  • Zamknięty Temat jest zamknięty
10 odpowiedzi w tym temacie

#1 mikesss

mikesss

    First Rank

  • Użytkownicy
  • 15 postów

Napisano 27 07 2014 - 07:28

Witam,

 

Ostatnio napotkalem na dosyc powazny problem z moim komputerem. Mianowicie dosyc czesto zdaza sie, ze wyskakuje mi standardowy niebieski ekran w momencie gdy przegladam rozne strony internetowe. Najpierw dochodzi do zawieszenia systemu gdzie nie moge przejsc do zadnej zakladki juz otwartej, pozniej obraz ulega znieksztalceniu a nastepnie dochodzi do krotkie dzwieku jakby zgrzytu i pojawia sie niebieski ekran. Ostatnio tez zamiast niebieskiego okranu wyskoczyl mi komunikat ze doszlo do tymaczasowego zawieszenia ekranu (nie pamietam dokladnie jak brzmial komunikat ale chodzilo dokladnie o funkcjonowanie ekranu). 

 

Sam problem pojawia sie z roznym odstepem czasowym. Czesto w momencie jak otworze kilka zakladek (z 7) i szczegolnie gdy korzystam z youtuba badz innych stron o wiekszym streamie (muzyka lub wideo). 

 

Mam sysyem Windows 7 Ultimate 64 bit 

 

Ponizej sa logi, ktore zazwyczaj oczekujecie. Jezeli moge jeszcze jakos pomoc to prosilbym o wskazowke. 

Załączone pliki

  • Załączony plik  OTL.Txt   84,05 KB   5 Ilość pobrań
  • Załączony plik  Extras.Txt   58,89 KB   6 Ilość pobrań


#2 wirusolog

wirusolog

    Expert

  • Moderatorzy
  • 5783 postów
  • Płeć:Mężczyzna

Napisano 27 07 2014 - 07:55

Nie widzę tu żadnej infekcji.

 

1) Odinstaluj:

"MediaViewV1alpha1494" = Media View
"MediaViewV1alpha29" = Media View
"MediaWatchV1home20" = Media Watch

 

2) Znasz ten program: "netfabb_51" = netfabb Basic ?

 

3) Użyj >Adw-cleaner
najpierw kliknij na SZUKAJ, a dopiero po zakończeniu skanowania, gdy uaktywni się przycisk USUŃ, to kliknij na niego.
Pokaż raport z niego C:\AdwCleaner\AdwCleaner[S].txt

 

4) Uruchom OTL i w oknie Własne opcje skanowania/Skrypt wklej to:

:OTL
O2 - BHO: (Rich Media View) - {53cd9578-075a-4dd1-a5c3-89148c015762} - C:\Program Files (x86)\RichMediaViewV1\RichMediaViewV1release6579\ie\RichMediaViewV1release6579.dll File not found
O2 - BHO: (Media View) - {8010541f-b063-4616-9ac4-ba81ef499aff} - C:\Program Files (x86)\MediaViewV1\MediaViewV1alpha29\ie\MediaViewV1alpha29.dll ()
O2 - BHO: (no name) - {95B7759C-8C7F-4BF1-B163-73684A933233} - No CLSID value found.
O2 - BHO: (Media View) - {9c3ec51b-43cd-49c3-81af-5d2a89022ed3} - C:\Program Files (x86)\MediaViewV1\MediaViewV1alpha1494\ie\MediaViewV1alpha1494.dll ()
O2 - BHO: (Media Watch) - {9dbae911-4484-444b-8190-da6b31710dcb} - C:\Program Files (x86)\MediaWatchV1\MediaWatchV1home20\ie\MediaWatchV1home20.dll ()
O3 - HKCU\..\Toolbar\WebBrowser: (no name) - {E7DF6BFF-55A5-4EB7-A673-4ED3E9456D39} - No CLSID value found.
FF - HKEY_LOCAL_MACHINE\software\mozilla\Firefox\Extensions\\ext@MediaViewV1alpha1494.net: C:\Program Files (x86)\MediaViewV1\MediaViewV1alpha1494\ff [2014/02/28 10:05:15 | 000,000,000 | ---D | M]
FF - HKEY_LOCAL_MACHINE\software\mozilla\Firefox\Extensions\\ext@MediaViewV1alpha29.net: C:\Program Files (x86)\MediaViewV1\MediaViewV1alpha29\ff [2014/03/16 20:50:04 | 000,000,000 | ---D | M]
FF - HKEY_LOCAL_MACHINE\software\mozilla\Firefox\Extensions\\ext@MediaWatchV1home20.net: C:\Program Files (x86)\MediaWatchV1\MediaWatchV1home20\ff [2014/03/23 20:50:05 | 000,000,000 | ---D | M]
FF:64bit: - HKLM\Software\MozillaPlugins\adobe.com/AdobeAAMDetect: C:\Program Files (x86)\Common Files\Adobe\OOBE\PDApp\CCM\Utilities\npAdobeAAMDetect64.dll File not found
FF - HKLM\Software\MozillaPlugins\@Apple.com/iTunes,version=:  File not found
O4 - HKCU..\Run: [AVG-Secure-Search-Update_1213b] C:\Users\Ryba\AppData\Roaming\AVG 1213b Campaign\AVG-Secure-Search-Update-1213b.exe /PROMPT /mid=b9a76e73b8be47d282abd16b059d98ef-ad1491be2ce6c122f6b66faa90e70c2decf7d34c /CMPID=1213b File not found
O4 - HKCU..\Run: [Facebook Update] C:\Users\Ryba\AppData\Local\Facebook\Update\FacebookUpdate.exe (Facebook Inc.)
O4 - HKCU..\Run: [RESTART_STICKY_NOTES] C:\Windows\System32\StikyNot.exe File not found
[2014/07/27 13:49:01 | 000,000,352 | ---- | M] () -- C:\Windows\tasks\AmiUpdXp.job

:Files
C:\Users\Ryba\AppData\Local\Google\Chrome\User Data\Default\Extensions\fgfemjoomjacadogdaannjjddajbdblf
C:\Users\Ryba\AppData\Local\Google\Chrome\User Data\Default\Extensions\hehjflfgckehlamkcdebfaoifnpgggfn
C:\Users\Ryba\AppData\Local\Google\Chrome\User Data\Default\Extensions\jhfnpmcohhgpfbnkdcdedlcnmdiionjo
C:\Users\Ryba\AppData\Local\Google\Chrome\User Data\Default\Extensions\lmeinbbhplckngeenjenckdpnpegamcn
C:\Users\Ryba\AppData\Local\Google\Chrome\User Data\Default\Extensions\ndibdjnfmopecpmkdieinmbadjfpblof

:Reg
[-HKEY_CURRENT_USER\software\microsoft\windows\currentversion\explorer\mountpoints2]
[HKEY_USERS\.DEFAULT\Software\Microsoft\Internet Explorer\SearchScopes]
"DefaultScope"=-
[HKEY_USERS\S-1-5-18\Software\Microsoft\Internet Explorer\SearchScopes]
"DefaultScope"=-
[HKEY_USERS\S-1-5-19\Software\Microsoft\Internet Explorer\SearchScopes]
"DefaultScope"=-
[HKEY_USERS\S-1-5-20\Software\Microsoft\Internet Explorer\SearchScopes]
"DefaultScope"=-

:Commands
[emptytemp]

Kliknij w Wykonaj Skrypt. Zatwierdź restart komputera. Pokaż raport, który pokaże się po restarcie.
 

5)  Daj log z TDSSKiller  >http://www.searcheng...15 -- post nr 21

.



#3 mikesss

mikesss

    First Rank

  • Użytkownicy
  • 15 postów

Napisano 30 07 2014 - 12:39

1) Usuniete

 

2) Tak znam to program to wczytywania plikow stl 

 

3) Done

 

4) Done 

 

5) Done 

Załączone pliki



#4 wirusolog

wirusolog

    Expert

  • Moderatorzy
  • 5783 postów
  • Płeć:Mężczyzna

Napisano 30 07 2014 - 13:31

TDSSKiller niczego nie wykrył.

Tak więc problem (bluescreen + restart) nie wynika z infekcji.

 

W Adw-Cleaner kliknij na przycisk Odinstaluj (UNINSTALL)
W OTL kliknij na przycisk Sprzątanie - to go usunie razem z jego Kwarantanną.

TDSSKiller - jeśli nie zniknie razem z OTL, to usuniesz go ręcznie.

 

Zgłosiłem już Moderatorom, by pomyśleli o przesunięciu tego tematu do jakiegoś innego, bardziej odpowiedniego działu Forum.

.



#5 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 30 07 2014 - 15:12

Zajrzyj do dziennika zdarzeń. Może tam coś ci zasugeruje te objawy.


Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#6 mikesss

mikesss

    First Rank

  • Użytkownicy
  • 15 postów

Napisano 09 08 2014 - 06:19

Moglbym poprosic o wskazowke jak to zrobic ?

 

Zauwazylem tez ze jedna osoba ma bardzo podobny opis problemu. Chodzi o watek 

 

http://searchengines...-z-chłodzeniem/

 

 

W moim przypadku 'kurza twarz' nie wyskakuje tylko dochodzi do zawieszenie systemu a pozniej niebieski ekran i restart ... ale zazwyczaj przy tej samej aktywnosci czyli ogladania filmow



#7 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 09 08 2014 - 08:39

Wpisz "podgląd zdarzeń" w wyszukiwarkę programów w menu start i przejrzyj dziennik systemu Windows - zakładka: System.

Podaj konfigurację sprzętową, bo trudno jest gdybać bez podstawowych informacji.

Czy BSOD trwa tylko chwilę i następuje restart, czy dokonuje zrzutu pamięci, co zajmuje trochę więcej i czasu i masz go dość, by spisać numer błędu?

Mając numer, możesz szukać rozwiązania.


Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#8 mikesss

mikesss

    First Rank

  • Użytkownicy
  • 15 postów

Napisano 09 08 2014 - 09:45

Jak sie pojawi nastepnym razem to zrobie zdjecie z komorki.

 

Przed chwila znowu moj komputer sie zawiesil ale go nie restartowalem i odczekalem az do bluescreena. Tym razem wyskoczyl taki blad z dokladnym opisem. 

 

Mysle ze to moze rozjasnic troche sprawe.

 

Zalaczam rowniez dziennik zdarzen oraz screen z konfiguracji systemu 

Załączone pliki

  • Załączony plik  lista.png   72,59 KB   0 Ilość pobrań
  • Załączony plik  config.png   61,83 KB   0 Ilość pobrań
  • Załączony plik  blad.png   39,6 KB   0 Ilość pobrań


#9 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 09 08 2014 - 21:48

Skoro masz numer błędu - wiesz już od czego zacząć.

I przeinstaluj sterownik od grafiki. Na najnowszy lub któryś z poprzednich, a najstabilniejszy.


Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#10 mikesss

mikesss

    First Rank

  • Użytkownicy
  • 15 postów

Napisano 13 08 2014 - 16:02

Update karty zadzialal! Problem juz sie nie pojawia 

 

Dzieki Wielkie za pomoc !! Mialem juz wczesniej zalozone konto u was ale chyba zostalo wykasowane bo dlugo go nie uzywalem

 

Robicie swietna robote ! 



#11 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 13 08 2014 - 17:13

Sprawa rozwiązana, zatem zamykam :)


Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych