Skocz do zawartości


tablety.pl
Zdjęcie

PROBLEM Z ROZRUCHEM




  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 martinlasko

martinlasko

    First Rank

  • Użytkownicy
  • 24 postów

Napisano 17 08 2014 - 08:36

witam!

Od pewnego czasu miałem problem z właczaniem kompa.

Trzeba go było parę razy włączyc zeby bios zastartował. Jak juz startnal to przy starcie windowsa sie zawieszał trzeba go bylo jeszcze raz restartnąć i przy wyborze trybów wybrac "uruchom system windows normalnie", wtedy juz dzialal dobrze. 

Po jakims czasie zaczal sie sam restartować podczas pracy.

A teraz padło zupełnie bios nie startuje. 

Pytanie czy to wina zasilacza czy czegos innego?



#2 dr_bliss

dr_bliss

    Good Rank

  • Moderatorzy
  • 594 postów
  • Płeć:Mężczyzna

Napisano 17 08 2014 - 12:50

Najczęstsze przyczyny to zasilacz lub płyta główna, czasem też karta graficzna (szczególnie te egzemplarze, które się mocno grzeją). Nie wiem jakie masz doświadczenie z komputerami, ale jedną z lepszych metod jest otworzenie komputera, wyczyszczenie z kurzu, rozłączenie wszystkich kabli, wyjęcie kart, pamięci itp., a następnie ponowne złożenie tego do kupy.

 

Przy okazji jak już zajrzysz do środka, to pooglądaj kondensatory na płycie głównej, czy nie są przypadkiem wybrzuszone...



#3 Pentium320

Pentium320

    Very Good Rank

  • Moderatorzy
  • 1019 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rumia (Trójmiasto)

Napisano 17 08 2014 - 17:57

Prosiłbym o dostosowanie się do regulaminu działu i uzupełnienie tematu o konfigurację sprzętu, bo szkoda czasu na domysły.

http://searchengines...-założyć-temat/

http://searchengines...m-w-komputerze/






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych