Skocz do zawartości


tablety.pl
Zdjęcie

problem grafika




  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 thugzpassion

thugzpassion

    First Rank

  • Użytkownicy
  • 63 postów

Napisano 30 09 2014 - 09:44

Witam serdecznie. Od pewnego czasu mam pewien problem (z ktorym sam sobie nie poradze)z wyswietlaniem grafiki na stronach www. np allegro lub wp.pl ale i innych. o co chodzi. Jesli np. na allegro wyswietlone są aukcje i dodane obrazki do nich, jedne sie wyswietlą a drugie nie z kolei po kilku odswiezeniach strony problem moze sie rozwiazac lub niekoniecznie. Javy i flashplayery zaktualizowane, windows update tez poszedł ale nic nie pomogło. Przeglądarka jaka by nie byla, czy to opera czy firefox problem jest ten sam. Niekiedy nawet strona sie nie odpali a po kilku odswiezeniach moze wskoczyc ale tez niekoniecznie. Coz to moze byc za diabeł? Proszę o pomoc.



#2 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 30 09 2014 - 22:07

A co z kwestią wirusową? Jesteś pewien, że system jest czysty?


Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#3 thugzpassion

thugzpassion

    First Rank

  • Użytkownicy
  • 63 postów

Napisano 01 10 2014 - 07:55

Dzieki za odpowiedz. Skanowałem wszystkie trzy dyski i nic szczegolnego nie wykrył...eseta mam. Wkurzające to jest powiem szczerze. Jak nic nie pomoze to pewnie przeinstaluje system...gorzej jak bedzie to wina netu...



#4 kikko

kikko

    First Rank

  • Użytkownicy
  • 2 postów
  • Płeć:Mężczyzna

Napisano 01 10 2014 - 07:57

wiesz co, format jest dobry na wszystko ale troche roboty przy instalowaniu sterów i zrzucaniu swoich danych będziesz miał. Nie lepiej co jakiś czas robić punkt przywracania systemu ?



#5 thugzpassion

thugzpassion

    First Rank

  • Użytkownicy
  • 63 postów

Napisano 01 10 2014 - 08:39

Jasne ale długo by opowiadać...przy instalacji świeżego ustawie ;) żebyś wiedział ;)



#6 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 01 10 2014 - 09:35

Zanim zabierzesz się za formatowanie, zweryfikuj działanie sprzętu z innym systemem. Możesz przecież odpalić Windowsa z Hiren's Boota w samej pamięci ram, możesz uruchomić dowolne Ubuntu LiveCD, w innej formie możesz jeszcze zainstalować Virtual Box i pod nim zainstalować inny system i tez się upewnić, czy to wina systemu, czy karty.

Format to ostateczność, która wcale nie musi nastąpić za parę godzin, bo jeśli... jest to wina karty graficznej, to żaden format nie pomoże.


Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#7 thugzpassion

thugzpassion

    First Rank

  • Użytkownicy
  • 63 postów

Napisano 01 10 2014 - 09:45

Podpowiedzi są super lecz nie jestem zaawansowanym w tej dziedzinie...poki co pomęcze się, gdyż wiem że czasem problem może okazać się przejściowy i "samo sie naprawi" lecz gdy mnie najdzie - przeinstaluje ;)



#8 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 02 10 2014 - 00:14

Ściągnięcie Ubuntu LiveCD z sieci nie wymaga szczególnych uzdolnień w tej dziedzinie.

Przykład: http://ubuntu.pl/for...ic.php?t=147860


Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych