Skocz do zawartości


tablety.pl
Zdjęcie

Komputer się uruchamia dopiero po minucie strasznie wolny.




  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 drapekr10

drapekr10

    First Rank

  • Użytkownicy
  • 2 postów

Napisano 27 10 2014 - 07:37

Witam.Mam problem z komputerem uruchamia się dopiero po około minucie strasznie długo stoi bezczynnie przy komunikacie "zapraszamy" podejrzewam,że to może być jakaś infekcja lub fakt zainstalowania windows7 32  przy obecności 8 gb ram.Proszę o pomoc w pozbyciu się problemu.

 

http://wklej.org/id/1498263/

http://wklej.org/id/1498265/

http://wklej.org/id/1498266/

http://wklej.org/id/1498267/

http://wklej.org/id/1498268/



#2 wirusolog

wirusolog

    Expert

  • Moderatorzy
  • 5790 postów
  • Płeć:Mężczyzna

Napisano 27 10 2014 - 08:22

W logach nie ma niczego podejrzanego.

 

Kosmetyka:

Otwórz Notatnik i wklej w nim:

S0 tqwun; System32\drivers\welrpnt.sys [X]
C:\Program Files\GUM4A58.tmp
EmptyTemp:

Plik zapisz pod nazwą fixlist.txt i umieść obok FRST. Uruchom FRST i kliknij przycisk Fix.

 

Zgłosiłem już Moderatorom, by pomyśleli o przesunięciu tego tematu do jakiegoś innego, bardziej odpowiedniego działu Forum.

.



#3 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 27 10 2014 - 09:47

Przejrzyj msconfig, zobacz co się uruchamia razem z systemem - zakładki uruchamianie i usługi (ta druga z zaptaszoną opcją ukrywania od MS).

Jeśli system nie jest zupełnie świeżo instalowany, możesz przywrócić go z kopii zapasowej... o ile chciało ci się ją zawczasu wykonać.


Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#4 drapekr10

drapekr10

    First Rank

  • Użytkownicy
  • 2 postów

Napisano 27 10 2014 - 18:19

http://wklej.org/id/1501078/

 

 

Fix result of Farbar Recovery Tool (FRST written by Farbar) (x86) Version: 27-10-2014

Ran by Wiesław at 2014-10-27 18:16:41 Run:1
Running from C:\Users\Wiesław\Desktop
Loaded Profile: Wiesław (Available profiles: Wiesław)
Boot Mode: Normal
 
==============================================
 
Content of fixlist:
*****************
S0 tqwun; System32\drivers\welrpnt.sys [X]
C:\Program Files\GUM4A58.tmp
EmptyTemp:
*****************
 
tqwun => Service deleted successfully.
C:\Program Files\GUM4A58.tmp => Moved successfully.
 


#5 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 28 10 2014 - 00:42

Log nic mi nie mówi, bo to nie moja działka.

Z usługami możesz zrobić co chcesz, wyłączyć kolejno i testować, czy coś to zmieni. to samo z uruchamianiem.

Albo wyłączyć wszystkie i też sprawdzać, od drugiej strony.


Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych