Skocz do zawartości


tablety.pl
Zdjęcie

nie działa windows

niebieskie tło



  • Zamknięty Temat jest zamknięty
36 odpowiedzi w tym temacie

#31 ps3lampa

ps3lampa

    First Rank

  • Użytkownicy
  • 68 postów

Napisano 02 08 2015 - 19:47

no właśnie ale przedtem tak nie miałem jakos się nie wgraly może cos kliknalem i nie instalowaly się na nowo, także nie było problemu z uruchamianiem się windowsa,to co trzeba zrobić?



#32 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 02 08 2015 - 22:09

Sprawdzić, czy karta sprawia problemy również na innym kompie.... a jeśli tak, to pora sięgnąć do portfela i kupić nową.


Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#33 ps3lampa

ps3lampa

    First Rank

  • Użytkownicy
  • 68 postów

Napisano 10 08 2015 - 11:43

e nie nie będę już kombinował pozatym nie mam gdzie tego sprawdzić. ile kosztuje karta?



#34 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 10 08 2015 - 21:36

A jaka?
Pogooglaj, to nie jest chyba coś ponad twe możliwości?


Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:


#35 ps3lampa

ps3lampa

    First Rank

  • Użytkownicy
  • 68 postów

Napisano 13 08 2015 - 07:56

no nie no dobra, wyłączyłem kartę graficzną w menadżerze urządzeń i na razie działa więc chyba tak zostawię może tak być? ważne że działa. Pozdrawiam dzięki



#36 sylwek9990

sylwek9990

    First Rank

  • Użytkownicy
  • 4 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódź

Napisano 02 09 2015 - 10:47

W trybie awaryjnym spróbuj odinstalować te sterowniki...



#37 XanTyp

XanTyp

    Expert Rank

  • Admins
  • 3887 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Headquarter

Napisano 02 09 2015 - 18:15

W trybie awaryjnym spróbuj odinstalować te sterowniki...

 

Jeśli już chcesz udzielać rad, zapoznaj się z całością tematu, od pierwszego posta na pierwszej stronie.

Walka ze sprzętem toczyła się tylko i wyłącznie w tym trybie.

temat wygasł, zamykam więc.


Nawet, jeśli nie będę mógł pomóc, to może coś podpowiem:

1. Najpierw sięgnij do źródła, potem dopiero dzwoń po hydraulika.

2. Precyzja odpowiedzi zależy przed wszystkim od precyzji zadanego pytania.
3. Nie czytam w myślach, ale mogę powróżyć na specjalne życzenie (:





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych