Skocz do zawartości


tablety.pl
Zdjęcie

Po włączeniu laptopa




  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 KOCUREK

KOCUREK

    Second Rank

  • Użytkownicy +
  • 114 postów
  • Płeć:Mężczyzna

Napisano 14 10 2015 - 09:10

Witam

Nie zawsze ale, po włączeniu laptopa pokazuje mi się taki napis i laptop stoi, nie wczytuje systemu, co może być przyczyną? "Lenovo B560" win7

 

 

Załączone miniatury

  • IMG_20151014_093640.jpg


#2 Pentium320

Pentium320

    Very Good Rank

  • Moderatorzy
  • 1019 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rumia (Trójmiasto)

Napisano 14 10 2015 - 16:52

BIOS nie znajduje systemu na twoim dysku twardym, ewentualnie w ogóle nie wykrywa dysku twardego w BIOS'ie.

 

Jak rozumiem, pokazuje się to okazjonalnie?

 

Sprawdź, czy dysk w laptopie jest zamontowany poprawnie - nie jest luźny, a wtyczka SATA i zasilająca są podłączone jak należy.

 

Pokaż status SMART dysku twardego. http://searchengines...ów/#entry657735



#3 KOCUREK

KOCUREK

    Second Rank

  • Użytkownicy +
  • 114 postów
  • Płeć:Mężczyzna

Napisano 14 10 2015 - 22:30

BIOS nie znajduje systemu na twoim dysku twardym, ewentualnie w ogóle nie wykrywa dysku twardego w BIOS'ie.

 

Jak rozumiem, pokazuje się to okazjonalnie?

 

Sprawdź, czy dysk w laptopie jest zamontowany poprawnie - nie jest luźny, a wtyczka SATA i zasilająca są podłączone jak należy.

 

Pokaż status SMART dysku twardego. http://searchengines...ów/#entry657735

 

http://pastebin.com/hBQy4pEF


Użytkownik Pentium320 edytował ten post 15 10 2015 - 01:50


#4 Pentium320

Pentium320

    Very Good Rank

  • Moderatorzy
  • 1019 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rumia (Trójmiasto)

Napisano 15 10 2015 - 01:52

Proszę na przyszłość długie partie tekstu wstawiac na serwisy pokroju pastebin.com czy wklej.org. Twój post poprawiłem.

 

Z dyskiem jednak z tego co widzę, to nie wszystko wygląda jak należy.

 

Wykonaj skanowanie dysku w MHDD. Podlinkowane masz to także w poradniku w poście #2. Wyniki podaj tutaj.

 

Sprawdziłeś jego podłączenie w laptopie?



#5 KOCUREK

KOCUREK

    Second Rank

  • Użytkownicy +
  • 114 postów
  • Płeć:Mężczyzna

Napisano 15 10 2015 - 21:33

Proszę na przyszłość długie partie tekstu wstawiac na serwisy pokroju pastebin.com czy wklej.org. Twój post poprawiłem.

 

Z dyskiem jednak z tego co widzę, to nie wszystko wygląda jak należy.

 

Wykonaj skanowanie dysku w MHDD. Podlinkowane masz to także w poradniku w poście #2. Wyniki podaj tutaj.

 

Sprawdziłeś jego podłączenie w laptopie?

Załączone miniatury

  • IMG_20151015_131104.jpg


#6 Pentium320

Pentium320

    Very Good Rank

  • Moderatorzy
  • 1019 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rumia (Trójmiasto)

Napisano 16 10 2015 - 01:32

Jednak nie jest dobrze, dysk jest uszkodzony, a więc do wymiany, ewentualnie do naprawiania na własną rękę - także podlinkowane w poście #2, ale to raczej bez sensu.

 

Wszystkie swoje najważniejsze dane zalecam jak najszybciej skopiować na inny nośnik.

 

Tak, to jest potencjalny winowajca twoich problemów.






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych