Skocz do zawartości


tablety.pl
Zdjęcie
- - - - -

Nie mozna otworzyc aplikacji za pomoca wbudowanego konta administrator




  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 mikesss

mikesss

    First Rank

  • Użytkownicy
  • 15 postów

Napisano 22 07 2016 - 07:07

Hej,

 

Moj problem jest nastepujacy. Pewnego dnia chcialem otworzyc kalkulator, z ktorego czesto korzystam i wyskoczyl mi taki komunikat jak ponizej w zalaczonym obrazku. Dziala on na wszystkie apki oferowane przez windowsa w standardzie 

 

Poszukalem troche w internecie i znalazlem rozwiazanie, ale nie pasuje do mnie poniewaz na moim komputrze nie ma czegos takiego jak 'zasady zabezpieczen lokalny' ... nie wiem czy to mialem wczesniej czy nie ale cala ta sytuacja zdarzyla sie z dnia na dzien wiec domyslam sie ze to moze byc jakas infekcja 

 

Rozwiazanie tego problemu jest ponizej na YT ale jak wspomnialem nie mam tych zasad zabezbieczen 

 

https://www.youtube....h?v=jGgzXPl-2ls

 

 

https://i.imgsafe.org/1b6ce79d93.jpg

 

 

Jaki logi bede potrzebne przy tej sprawie? Nie jestem jednak w 100% pewny ze to wirus, ale taka nagla zmiana skierowala mnie w tym kierunku.



#2 wirusolog

wirusolog

    Expert

  • Moderatorzy
  • 5776 postów
  • Płeć:Mężczyzna

Napisano 22 07 2016 - 08:37

Jaki logi bede potrzebne przy tej sprawie? Nie jestem jednak w 100% pewny ze to wirus, ale taka nagla zmiana skierowala mnie w tym kierunku.

http://searchengines...a-postępowania/
 

Ale wg mnie, lepiej od razu założyć temat na http://www.fixitpc.pl/

Chodzi o to, że forum "Searchengines" jest prawie martwe, więc gdy przesunąłbym temat do działu http://searchengines.../197-windows-8/ - to i tak nie było by tam nikogo mogącego Ci pomóc.

A na forum "..." jest więcej fachowców, a przede wszystkim:

http://www.fixitpc.pl/user/2-picasso/

.






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych