Skocz do zawartości


tablety.pl
Zdjęcie
- - - - -

predkosc




  • Zamknięty Temat jest zamknięty
8 odpowiedzi w tym temacie

#1 cam_de_leon

cam_de_leon

    Second Rank

  • Użytkownicy +
  • 109 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wrocław

Napisano 02 04 2005 - 18:21

2 tygodnie temu zaczalem sciagac muze od kolesia z nowego meksyku w usa, sciagnalem sporo muzy bo predkosc wynosila 30 do 40 kbps, teraz sciagam od niego dalej ale predkosc juz nie ta, w tej chwili mam w granicach 1,2 do 4,5 kbps, dlaczego tak sie dzieje ?

#2 pre_zes

pre_zes

    Very Good Rank

  • Użytkownicy +
  • 1127 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jarosław

Napisano 02 04 2005 - 18:39

jezeli nic nie zmieniałes w ustawieniach i nic równiez nie wiesz na temat jakichkolwiek problemow z twoim łaczem to problem moze byc bo drugiej stronie...pomyslałes o tym.
Athlon 2600+@2350MHz
ASUS A7N8X-E Deluxe
1 GB RAM GEIL433 2-6-3-3
Radeon 9800XT Sapphire 421/740

#3 cam_de_leon

cam_de_leon

    Second Rank

  • Użytkownicy +
  • 109 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wrocław

Napisano 02 04 2005 - 20:25

no prosze Cie, pewnie ze pomyslalem, rozmawialem z tym kolesiem i powiedzial ze nic w ustawieniach nie zmienial i ze inni sciagaja normalnie 30-40 kbps od niego tylko ja mam lipe, ostatnio wogole mi slsk wywalilo i port sie zamienil na 12490, moze powinienem wpisac inny, ale na portach sie nie znam.

#4 kalkamarkaa

kalkamarkaa

    Good Rank

  • Użytkownicy +
  • 509 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Londyn

Napisano 03 04 2005 - 00:07

2 tygodnie temu zaczalem sciagac muze od kolesia z nowego meksyku w usa, sciagnalem sporo muzy bo predkosc wynosila 30 do 40 kbps, teraz sciagam od niego dalej ale predkosc juz nie ta, w tej chwili mam w granicach 1,2 do 4,5 kbps, dlaczego tak sie dzieje ?





Będę strzelał : jesteś w LAN-ie, koniec miesiąca, był dobry transferek,

przez dwa tygodnie, a teraz lipa?

Myśle że wykorzystałeś swój limit na dany miesiąc, jedyna rada poczekać
na nowy przydział.

Albo płacić więcej za abonament. :P


no prosze Cie, pewnie ze pomyslalem, rozmawialem z tym kolesiem i powiedzial ze nic w ustawieniach nie zmienial i ze inni sciagaja normalnie 30-40 kbps od niego tylko ja mam lipe,




I to potwierdza co mówiłem wcześniej.


ostatnio wogole mi slsk wywalilo i port sie zamienil na 12490, moze powinienem wpisac inny, ale na portach sie nie znam.





I bardzo dobrze że tak się stało, znaczy sie, ,,automatyczny
wyszukiwacz portów,, :) działa jak należy.
I właśnie nic nie musisz wpisywać, bo to jest tak, zaje....y
program że zrobi to za Ciebie.

#5 cam_de_leon

cam_de_leon

    Second Rank

  • Użytkownicy +
  • 109 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wrocław

Napisano 03 04 2005 - 09:41

hm kalkamarkaa, sluchaj u mnie w sieci nie ma zadnych przydzialów, place abonament 56 za 1024 kbps, tyle nie osiagam przewaznie jest w granicach 600-750 kbps, ale tak jest caly miesiac, a nie ze pod koniec jest lipa bo cos juz wykorzystalem, bzdura totalna, poprostu pewnego dnia wywalilo mi slsk ustawil sie nowy port, od innych uzytkownikow jak sciagam mam ta sama predkosc co byla wczesniej tylko od tego kolesia mi spadlo i po prostu nie wiem dlaczego :P

#6 kalkamarkaa

kalkamarkaa

    Good Rank

  • Użytkownicy +
  • 509 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Londyn

Napisano 06 04 2005 - 20:55

@cam_de_leon


Być może koleś zainstalował jakiś nowy sofcik, który gryzie się
z Soulsekiem, albo tak już od niego naciągłeś, że ograniczył Ci
Max U/L, i udaje Greka. :P

#7 Gość_picasso_*

Gość_picasso_*
  • Goście

Napisano 30 04 2005 - 03:49

sciagnalem sporo muzy bo predkosc wynosila 30 do 40 kbps, teraz sciagam od niego dalej ale predkosc juz nie ta, w tej chwili mam w granicach 1,2 do 4,5 kbps, dlaczego tak sie dzieje ?


powiedzial ze nic w ustawieniach nie zmienial i ze inni sciagaja normalnie 30-40 kbps od niego tylko ja mam lipe,


A ile osób od niego na raz ściąga? Jeśli ściąga powiedzmy 5 na mocnym łączu to ty lądujesz w najgorszej sytuacji bo facetowi bandwidth się nie rozciągnie jak guma. :(

#8 cam_de_leon

cam_de_leon

    Second Rank

  • Użytkownicy +
  • 109 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wrocław

Napisano 30 04 2005 - 08:41

ściagam od niego tylko ja :( łossap

#9 Gość_picasso_*

Gość_picasso_*
  • Goście

Napisano 30 04 2005 - 13:58

No to zostają jako możliwości:

1. Firewall: u ciebie lub u niego. BTW. Spróbuj pozmieniać porty na inne dowolnie wybrane.

2. Twój dostawca netu poprzyinał ruch.

hm kalkamarkaa, sluchaj u mnie w sieci nie ma zadnych przydzialów, place abonament 56 za 1024 kbps, tyle nie osiagam przewaznie jest w granicach 600-750 kbps, ale tak jest caly miesiac, a nie ze pod koniec jest lipa bo cos juz wykorzystalem, bzdura totalna


To że płacisz i dostajesz nie znaczy że zawsze dostaniesz to samo. Admin mógł ocenić generowany przez ciebie ruch za zbyt duży i go zlimitować. Nie takie rzeczy oglądałam.





.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych