Skocz do zawartości


tablety.pl
Zdjęcie
- - - - -

Komunikat przy otwieraniu stron internetowych




  • Zamknięty Temat jest zamknięty
6 odpowiedzi w tym temacie

#1 Twidi

Twidi

    First Rank

  • Na emeryturze
  • 10 postów

Napisano 11 05 2005 - 03:52

Mam problem, polegajacy na wyswietlaniu sie komunikatu przy otwieraniu nie ktorych stron. Jest to komunikat z czerwonym "x" o tresci dtdp://748itp../Java siteRequest.asp?... Application not found. Zaras ponim po wcisnieciu ok pojawia sie drugi o podobnej tresci. Co to jest i o co wtym chodzi? Dzieki

#2 Gutek-Pablo

Gutek-Pablo

    Expert Rank

  • Użytkownicy +
  • 3357 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wrocław -okolica

Napisano 11 05 2005 - 17:46

Jaką masz javę? Numer wersji? ;)

#3 Twidi

Twidi

    First Rank

  • Na emeryturze
  • 10 postów

Napisano 11 05 2005 - 23:19

Mam zainstalowana 1.5.0 oraz Java 1.3.1_02. Czy mam odinstalowac jedna?

#4 de.marco

de.marco

    Very Good Rank

  • Użytkownicy +
  • 917 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódź

Napisano 12 05 2005 - 00:46

Prawdopodobnie to jest przyczyna twojego problemu.Po co ci 2 wersje Javy?Odinstaluj starszą.Powinno pomóc.Napisz czy nadal wyświetla ci się ten komunikat.
Pozdrawiam!!

#5 Gutek-Pablo

Gutek-Pablo

    Expert Rank

  • Użytkownicy +
  • 3357 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wrocław -okolica

Napisano 12 05 2005 - 19:22

Odinstaluj te dwie i ściagnij sobie Java 2 Runtime Enviroment (JRE) 1.5.0_01 ;)

#6 Twidi

Twidi

    First Rank

  • Na emeryturze
  • 10 postów

Napisano 13 05 2005 - 03:30

Odinstalowalem obie i zainstalowalem jedna nowsza. Wszystko dziala dobrze. Dzieki za wasza pomoc.Pozdrowienia z USA.

#7 Gutek-Pablo

Gutek-Pablo

    Expert Rank

  • Użytkownicy +
  • 3357 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wrocław -okolica

Napisano 13 05 2005 - 16:38

Bardzo dobrze jakby jakiś problem, wiesz gdzie jesteśmy ;) Pozdrowienia dla USA :)




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych