Skocz do zawartości


tablety.pl
Zdjęcie
- - - - -

Zdalny klient nie wspiera całkowicie TTH - nie możesz pobrać




  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 pasta271

pasta271

    First Rank

  • Użytkownicy
  • 7 postów

Napisano 04 02 2007 - 08:52

Witam!
Na jednym z habów próbowałem ściągnąć listę plików i wyskoczył mi komunikat:

Zdalny klient nie wspiera całkowicie TTH - nie możesz pobrać


Używam Strong DC++

#2 kulmegil

kulmegil

    First Rank

  • Użytkownicy
  • 40 postów

Napisano 04 02 2007 - 11:13

Nic nie możesz zrobić, gdyż nowe wersje DC++ (i SDC++ który jak wiadomo opiera się na tym podst. kliencie także) nie są kompatybilne ze starszymi klientami.

starszymi czyli DC++ 0.401 w dół, Valkunt 0.3.7 itp




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych